To enable layouts:

1. Click on settings
2. Select “Workspace”
3. Check the “Enable forced layouts” box
4. Hit apply

Once enabled, a layout mode icon will show in the modes section.

Need more help with this?
Support

Thanks for your feedback.